Bug Bug de ensamblaje

Tema en 'Cuestiones técnicas' iniciado por sergio_1312, 11 Noviembre 2020.

Querido usuario,

si deseas participar activamente en nuestro foro en los diferentes temas, deberás acceder al él desde tu cuenta de juego. En caso de no tener una cuenta de juego registrada aún, te pedimos que te registres en el juego lo antes posible. Nos alegraremos mucho con tu próxima visita a nuestro foro! „JUGAR“
Estado del tema:
Cerrado para nuevas respuestas
  1. Cuando pongo a ensamblar las cpu eternas despues de todo el dia tratando de hacer invokers, se queda en 0:00 y no pasa nada, no me deja recoger, ya reinicie el juego, pero no me deja.
     
  2. gemelito

    gemelito User

    si, eso pasa muy seguido. sólo queda esperar
     
  3. [​IMG]
    Yo llevo mas de 10 horas esperando a que se arregle y ya probe todas la cosas posibles para darle solución y nada.

    Buen mantenimiento de juego BP.
     
  4. -LITOX-

    -LITOX- User

    ya intentaste saltar desde mapa x-1 a 4-4 con el cpu avanzo
    suele funcionar
     
  5. <Shadow>

    <Shadow> Team Leader Team Darkorbit

    Hola sergio_1312,

    Esta incidencia ha sido reportada y confirmada con ID 29671, se solucionará durante los siguientes parches/syncs, podréis comprobarlo en el apartado de Anuncios técnicos cuando se anuncie.

    Hasta entonces, suele funcionar reiniciar el navegador/cliente, borrar cache y cookies.

    Un saludo ;)
     
    A kevinanderson le gusta esto.
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página