Problema al iniciar sesion

Tema en 'Cuestiones técnicas' iniciado por FelliniOMG, 22 Septiembre 2022.

Querido usuario,

si deseas participar activamente en nuestro foro en los diferentes temas, deberás acceder al él desde tu cuenta de juego. En caso de no tener una cuenta de juego registrada aún, te pedimos que te registres en el juego lo antes posible. Nos alegraremos mucho con tu próxima visita a nuestro foro! „JUGAR“
Estado del tema:
Cerrado para nuevas respuestas
  1. FelliniOMG

    FelliniOMG User

    Buenas, tengo un problema al querer iniciar sesión, me encontraba cambiando entre servidores porque estaba buscando un perfil y no recordaba si era en ag4 o mx1, etc, y mientras me cambiaba de servers me sacó del juego y ya no me deja loguearme.

    no me aparece ningun mensaje ni nada, solo pongo mis credenciales y al dar enter se carga de nuevo la pagina de inicio

    ¿Alguien sabe que puede ser y como arreglarlo?
     
  2. Rosveltt

    Rosveltt User

    Hola FelliniOMG

    Contacta con soporte para poder investigar el problema que te sucede.
    Te recuerdo que debes hacerlo desde dentro de tu cuenta, te dejare esta información de como hacerlo aun que no te deje accesar.
    FAQ's - Formulario de Soporte

    Saludos piloto!.;)
     
  3. FelliniOMG

    FelliniOMG User

    Pero como puedo mandarlo desde dentro de mi cuenta si no me deja accesar? lol
     
  4. Rosveltt

    Rosveltt User

    FelliniOMG Aqui te explico:

    Vas a www.darkorbit.com
    upload_2022-9-22_13-57-15.png
    Si tienes los datos solo accesas
    upload_2022-9-22_13-57-58.png
    si no recuperas la contraseña con el puro nombre de usuario.
    Si hace como si solo recargara la pagina vas hasta la parte inferior y seleccionas "Soporte", unas ves allí ya puedes contactar con soporte desde dentro de tu cuenta aun que se encuentre en el limbo o bloqueado el acceso.

    Saludos Piloto!.;)
     
  5. FelliniOMG

    FelliniOMG User

    Si ya lo sé, ya realicé ese proceso y aún así no aparece logeada la cuenta, el erro que me da es el 97 y hablando con amigos, resulta que como me andaba cambiando de servidores, intenté logear a españa 4, servidor que ya no existe por la fusion de servidores y por eso se quedó en el limbo, pero ese proceso de intentar logearme y después mandar la solicitud no me funciona, solo necesito que la muevan a mx1 de vuelta
     
  6. Rosveltt

    Rosveltt User

    upload_2022-9-22_14-31-11.png
    aplica para el error 97, se otra manera no se te podrá ayudar si no sigues lo que dice el siguiente tema. FAQ's - Formulario de Soporte

    Saludos piloto!.;)
     
  7. si como entiendo no deberia de haber problemas, estas seguro que es la cuenta con la estabas en dicho servidor? porque si lo que quieres es que te cambien una cuenta a otro servidor eso no podra ser posible, pero si es como imagino que estubiste saltndo de servidor en servidor no deberia de haber un problema, porque al haber logueado alguna vez en ese servidor que se fusiono no habria problema, yo tengo logueada algunas cuentas en el servidor que pertenecia AG3 ya no aparece en cuentas nuevas pero en las mias se ve aun la pestaña de AG3 y puedo entrar sin problema aunque en teoria ya no exista, posiblemente se te haya dado baneo por tu cuenta en mx1 y por eso no te deja loguear
     
  8. Scuti

    Scuti S-Moderator Team Darkorbit

    Hola FelliniOMG !

    Como ya te explicó nuestro queridísimo Rosveltt, la manera de solucionar esos problemas es consultarlo directamente con soporte, enviando un ticket. Desde el foro no podemos seguir ayudándote porque ya probamos con lo que se podía hacer.

    Procedo a cerrar el tema. Un saludo y éxito!!

    Scuti.
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página